Holder-Forum • Thema anzeigen - ED2 Kompression und Startverhalten verbessern

ED2 Kompression und Startverhalten verbessern

Wie E3,E4,E5,E6 usw.

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Sa 18. Mär 2017, 00:04
Hallo Holder-Freunde,

ich habe ein kurioses Verhalten meines ED2 Schätzchens. Der Gute gehört seit 40 Jahren (BJ ~1953) zur Familie, wird die letzten 20 Jahre aber sehr geschont. Es ist ein Sachs 500er verbaut. Seit vielen Jahren zickt er immer mehr oder weniger rum beim Starten. Im Herbst 16 wollte er dann gar nicht mehr. Beim Startversuch kurz angesprungen und schon wieder aus. Alles versucht und hier hunderte Beiträge gelesen. Nach Nachbau des Kompressionstesters von „josef47“ (geniale Sache, Danke!) habe ich gestern noch mal probiert. Kompression liegt bei ca. 13 bar, also wohl eher am unteren Ende der Kompressionsevolution. Dann ein paar Spritzer Öl (~3 ml) in den Zylinder und noch mal gemessen. Auch 13 bar. Jetzt nur noch mal mit Lunte (manuell vor Eindrehen gezündet) einen Versuch gestartet. Springt sofort an, schnurrt wie ein Kater. Mit dem Öl in den Zylinder hatte ich vorher auch schon probiert - erfolglos. Jetzt sofort die Gelegenheit genutzt und den Garten gepflügt. Durchzugsstark wie gewohnt, keine Mucken - quasi so wie ich ihn liebe. Nimmt Gas an und hat einen ruhigen sauberen Leerlauf.
Jetzt denk ich mir, dass ja eigentlich nichts kaputt gewesen sein kann. Hatte nur mal das Reglergehäuse geöffnet und nachgeschaut ob alles an seinem Platz ist und nichts ausgehakt. Sah gut aus. Da ich demnächst mehr Zeit habe, wollte ich mich mal etwas intensiver meiner ED2 Diva widmen. Man liest viel von super startenden ED’s, ohne Zündfix. Das hätt ich auch gern ;-) Meine Kernfrage ist nun, ob es in meiner aktuellen Situation sinnvoll ist mal neue Kolbenringe einzubauen um die Kompression zu verbessern. Ich verstehe einfach nicht warum sein Startverhalten so unterschiedlich ist.
Vielleicht kann mir ja jemand von euch Spezialisten einen Tipp geben, wie ich am besten vorgehen kann. Danke!

Grüße
Klaus

Beiträge: 48
Registriert: Fr 8. Nov 2013, 13:10
Wohnort: Stadthagen / OT Reinsen
BeitragVerfasst: Mo 20. Mär 2017, 21:50
Hallo Klaus,

ich habe ebenfalls grosse Probleme nach einem Schaden damit gehabt.
Er wollte einfach nicht anspringen!

Geniale Idee von Josef:
Statt dem Zündfix einfach eine Glühkerzen mit verbauter Batterie verwenden!
Habe nach dem Umbau überhaupt keine Probleme mehr beim Start!

Vielleicht auch eine gute Möglichkeit für dich!?

Gruß
Jens

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Di 21. Mär 2017, 01:24
Hallo Jens,
danke für den Tipp. Ja das habe ich auch vor. Glühkerze hab ich schon besorgt. Muss jetzt noch bisschen basteln und dann werde ich den Versuch starten. Welche Glühkerze verwendest du, wie viel Ah hat deine Batterie und mit wie viel Volt und welcher Glühzeit arbeitest du?
Durch einen Holderaner bin ich auf diese gestoßen:

BERU GV 176
Gewindemaß: M 14x2,0
Schlüsselweite: 14 mm
Glühkerzenausführung: Stabglühkerze
Länge über Alles [mm]: 93 mm
Stromstärke [A]: 10 A
Einbautiefe [mm]: 15 mm
Spannung [V]: 10,5 V

Mein Akut-Problem war im letzten Herbst das Startverhalten: Springt an, läuft hoch, geht aus - nach 5 - 10 Sekunden. Hab alles ausprobiert, Öl in Zylinder gespritzt, Zündfix vorher angesteckt, heißes Kühlwasser eingefüllt. Hatte schon Bandscheibenvorfall vom Kurbeln. Jetzt beim 1. Versuch sofort da.
Hast du auch die Kompression bei deinem gemessen? Bin mir nicht sicher ob neue Kolbenringe da etwas verbessern können. Hatte ja vor und nach der Ölgabe in den Zylinder die gleichen 13 bar Kompression?! Und als er jetzt lief, hatte er auch die gewohnte Durchzugskraft. Ich werde dieses Jahr versuchen mir einen externen Anlasser zu bauen, um vom Kurbeln weg zu kommen, man wird nicht jünger … Muss da nur den richtigen „Dreh“ finden. Möchte die Optik nicht verbrasseln und den Anlasser nur temporär zum Start „anbringen“.
Grüße
Klaus

Beiträge: 48
Registriert: Fr 8. Nov 2013, 13:10
Wohnort: Stadthagen / OT Reinsen
BeitragVerfasst: Di 21. Mär 2017, 16:32
Hallo Klaus,

verwenden tue ich eine angepasste Glühkerze vom Golf 3 .
Die Batterie ist eine vom Aufsitzmäher......näheres dazu kann ich dir morgen sagen. Kann gerade nicht nachschauen, bin auf der Arbeit!
Kippschalter dazwischen........fertig!
Vielleicht schaffe ich es morgen früh und mach mal ein paar Fotos!

Wenn ich starten möchte gebe ich Halbgas, lege den Kippschalter für die Glühkerze um, ziehe den Startknopf und kurbele an.
Er startet sofort. Danach kannst du auch gleich die Kerze wieder aus machen.
Die Batterie hält bei mir bestimmt eine halbe Saison ohne aufzuladen (noch keine Lichtmaschine).

Gruß
Jens
Benutzeravatar
Beiträge: 976
Registriert: Di 20. Sep 2005, 22:05
Wohnort: 66706
BeitragVerfasst: Di 21. Mär 2017, 21:11
...heißes Kühlwasser eingefüllt

Damit kannst du mehr kaputt machen als nötig. Durch den großen Temperaturunterschied kann sich der Kopf/Zylinder verziehen oder schlimmeres.
Wenn schon, dann warmes Wasser durchlaufen lassen, dass alles gleichmäig warm wird.

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Mi 22. Mär 2017, 00:08
Bastian hat geschrieben:
...heißes Kühlwasser eingefüllt

Damit kannst du mehr kaputt machen als nötig. Durch den großen Temperaturunterschied kann sich der Kopf/Zylinder verziehen oder schlimmeres.
Wenn schon, dann warmes Wasser durchlaufen lassen, dass alles gleichmäig warm wird.


Ja, meint ich ja. Beim Einfüllen wohl so 40 Grad und erst als Durchlauferhitzer zum gleichmäßigen Aufwärmen.
Hat früher auch meist geholfen, wenn er so nicht wollte. Nur im Herbst nicht. Dafür jetzt ohne Spirenzchen :shock: ich verstehs halt nicht.

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Mi 22. Mär 2017, 00:11
jensemann1975 hat geschrieben:Hallo Klaus,

Die Batterie ist eine vom Aufsitzmäher......näheres dazu kann ich dir morgen sagen. Kann gerade nicht nachschauen, ...!
Kippschalter dazwischen........fertig!
Vielleicht schaffe ich es morgen früh und mach mal ein paar Fotos!

Wenn ich starten möchte gebe ich Halbgas, lege den Kippschalter für die Glühkerze um, ziehe den Startknopf und kurbele an.
Er startet sofort. Danach kannst du auch gleich die Kerze wieder aus machen.
Die Batterie hält bei mir bestimmt eine halbe Saison ohne aufzuladen (noch keine Lichtmaschine).

Gruß
Jens


Hi Jens,
Danke schon mal !
Benutzeravatar
Beiträge: 400
Registriert: Do 1. Nov 2007, 17:35
Wohnort: Unterfranken
BeitragVerfasst: Mi 3. Mai 2017, 19:40
Hallo Klaus,

13 bar sind für einen Diesel zu wenig.
Wenn nach dem Einspritzen von Öl in den Zylinderkopf der Druck nicht ansteigt, kann es möglich sein, dass die Kopfdichting undicht ist. Oder der ZK hat einen oder mehrere Risse oder der Luntenhalter dichtet nicht.
Luntenhalter einschrauben, mit Seifenwasser oder Lecksuchspray einsprüchen, mit Kurbel Druck aufbauen, schauen ob sich am Einschraubübergang Blasen bilden.
Kühler gestrichen voll füllen, Druck aufbauen, Wasser darf nicht ansteigen. Oder Motor bei offenem Kühler laufenlassen: Das Wasser darf nicht schnell ansteigen, es dürfen keine Luftblasen aufsteigen.
Naht zwischen ZK und Zylinder einsprühen, prüfen ob bei Druckaufbau mit Kurbel keine Luftblasen entstehen.

Topf und Luftbilder abnehmen, Kolben, Kolbenringe, Zylinderwand begutachten. Bilder hier einstellen oder mir mailen.

Gruss Josef

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Do 4. Mai 2017, 16:33
Josef47 hat geschrieben:Hallo Klaus,

13 bar sind für einen Diesel zu wenig.
Wenn nach dem Einspritzen von Öl in den Zylinderkopf der Druck nicht ansteigt, kann es möglich sein, dass die Kopfdichting undicht ist. Oder der ZK hat einen oder mehrere Risse oder der Luntenhalter dichtet nicht.
Luntenhalter einschrauben, mit Seifenwasser oder Lecksuchspray einsprüchen, mit Kurbel Druck aufbauen, schauen ob sich am Einschraubübergang Blasen bilden.
........

Gruss Josef



Hallo Josef,

vielen Dank dir für die Hinweise! Kühlerstand(Veränderung) hatte ich kontrolliert, war ohne Bewegung und Blasen. Vom Topf aus sieht der Kolben, soweit ich das beurteilen kann, gut aus. Ringe auch unbeschädigt. Luftfilterseite muss ich noch prüfen. Bilder werde ich dann versuchen, bin nur jetzt bis Juni im Ausland :-(
Was ich nicht verstehe, ist, dass er erst absolut nicht Laufen will. Max. einmal durchdrehen und wieder aus. Jetzt nach dem Kompressionstest beim ersten Kurbeln direkt kam - ohne Probleme. Und beim Pflügen die gewohnte Kraft zeigte.
Mit dem Lecksuchspray hätte ich auch selber drauf kommen können :idea:, werde ich dann auch prüfen. Am Luntenhalter muss ich schon kräftig andrehen, sonst bläst er da raus.
Habe eigentlich dieses Jahr mal mehr Zeit und wollte mich dem Schlepper widmen, jetzt bin ich etwas verzweifelt weil er so zickt. Ob sich eine Zylinderüberholung und neuer Kolben lohnen ist da nur die Frage, denn eigentlich läuft er ja - wenn er denn anspringt.
Ich habe ja auch die oben beschriebene Glühkerze probiert, weil ich die Zündfix immer vorher anstecken muss. Aber damit wollte er auch nicht besser. Da brauch ich noch was Erfahrung, wie ich die richtig verwende.
Bin über jeden Tipp dankbar, der mich einem sicheren Start und Lauf näher bringt.

Grüße

Klaus
Benutzeravatar
Beiträge: 400
Registriert: Do 1. Nov 2007, 17:35
Wohnort: Unterfranken
BeitragVerfasst: Fr 5. Mai 2017, 20:57
Hallo Klaus,

Ist die Düse in Ordnung, hört man sie schnarren?
Luntenhalter raus- Startknopf raus- langsam über OT drehen- man sollte die Düse hören.

Ich vermute, dass der Luntenhalter nicht sauber abdichtet.
Ist der Dichtkonus sauber, blank? Wenn zerfressen, Griff gerade biegen, Konus des Luntenhalters auf Drehmaschine sauber drehen. Mit Stift-Taschenlampe Konus / Sitz im ZK begutachten, wenn zerfressen mittels passendem Konussenker nachreiben.
Sitz des Düsenstockes auf Dichtheit prüfen, wenn undicht, neue Dichtung, Dichtfläche des Düsenstockes und im ZK reinigen, wenn zerfressen nacharbeiten.

Bei mechanischer Bearbeitung am ZK den Schalldämpfer abnehmen, Kolben auf UT, Saugschlauch durch Abgaskanal einführen, nach oben gegen die Öffnung der Vorkammer Bohrung drücken, (Sichtkontrolle durch Luntenhalterbohrung oder Düsenstockbohrung) (gebogenes Rohr verwenden) beim Bearbeiten des Dichtkonuses absaugen. Nach dem Bearbeiten Kolbenboden sicherheitshalber absaugen.
Die gleiche Vorgehensweise beim Bearbeiten bzw. Reinigen des Düsenstocksitzes.
Ansonsten muss der ZK abmontiert werden.

Wenn kein Kolbenring gebrochen ist, bringen neue Ringe keine Verbesserung der Kompression. Im Gegenteil wird die Kompression weniger, zumindest so lange bis sich neue Ringe der verschlissenen Geometrie des Zylinders angepasst haben.

Gruss Josef
Benutzeravatar
Beiträge: 400
Registriert: Do 1. Nov 2007, 17:35
Wohnort: Unterfranken
BeitragVerfasst: Sa 6. Mai 2017, 06:38
jensemann1975 hat geschrieben:
Wenn ich starten möchte gebe ich Halbgas, lege den Kippschalter für die Glühkerze um, ziehe den Startknopf und kurbele an.


Ich starte grundsätzlich mit Standgaseinstellung. Es ist nicht gut für das kalte Triebwerk, wenn es voll belastet wird.
Die Ölfilme der Lager, Zylinder usw. müssen sich erst mal aufbauen, das brauch Zeit. Unter starker Lagerbelastung verzögert sich der Aufbau, die Reibung ist höher und damit erhöhter Verschleiß.
Bei stehendem Motor und kurzem Betätigen des Gahebels, steht die Einspritzpumpe ohnehin auf Vollförderung. Bei gezogenem Startknopf auf überhöhter Vollförderung.
Den Startknopf ziehe ich nur bei sehr kaltem Motor (Winterzeit)
Bewährt hat sich die Nachglühautomatik bei meinem Kramer Schlepper. Dort glühen nachglühfähige Glühkerze so lange nach, bis der Motor 40 Grad erreicht hat. Dies ist für meinen Holder auch geplant.

Gruss Josef

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Sa 6. Mai 2017, 23:05
Josef47 hat geschrieben:Hallo Klaus,

Ist die Düse in Ordnung, hört man sie schnarren?
Luntenhalter raus- Startknopf raus- langsam über OT drehen- man sollte die Düse hören.

Ich vermute, dass der Luntenhalter nicht sauber abdichtet.
Ist der Dichtkonus sauber, blank? Wenn zerfressen, Griff gerade biegen, Konus des Luntenhalters auf Drehmaschine sauber drehen. Mit Stift-Taschenlampe Konus / Sitz im ZK begutachten, wenn zerfressen mittels passendem Konussenker nachreiben.
Sitz des Düsenstockes auf Dichtheit prüfen, wenn undicht, neue Dichtung, Dichtfläche des Düsenstockes und im ZK reinigen, wenn zerfressen nacharbeiten.
........
Gruss Josef


Hallo Josef,

vielen Dank für deine Hilfe!!
Die Düse schnarrt, soweit ich das mit meinen tauben Ohren hören kann. Der Luntenhalter sieht schon sehr mitgenommen (zerfressen) aus. Verm. zu selten in Betrieb gewesen die letzten Jahre. Den Düsensitz muss ich dann noch mal begutachten, wenn ich wieder zurück bin. Hatte sie jetzt schon oft raus um das Düsenbild zu begutachten als er nicht anspringen wollte.
Bin leider erst wieder im Juni zuhause und kann erst dann wieder aktiv werden, leider. Bin jetzt schon kribbelig ob ich dann weiter komme. Mit der Glühkerze werde ich dann auch mal weiter machen, da hier auch schon jemand mit der gleichen Kerze gute Erfolge berichtet hatte, werde ich das wohl auch schaffen - hoffe ich!! Ich werde bestimmt weitere Fragen haben und wieder nerven ... :wink:

Liebe Grüße mit bestem Dank

Klaus

Beiträge: 7
Registriert: Fr 7. Okt 2016, 21:11
Wohnort: Köln
BeitragVerfasst: Di 12. Sep 2017, 13:19
So liebe hilfsbereite Unterstützer meines Problems,
es ist ja nun leider schon eine halbe Ewigkeit her, aber durch private Zwänge konnte ich mich nicht so intensiv wie gewünscht um meinen Holder kümmern. Ich bitte um Nachsicht für meine späte Rückmeldung. :(

Einen großen Dank an Josef für seine fachmännischen und letztendlich zur Lösung führenden Ratschläge! :idea:

Ich habe alle Undichtigkeitsmöglichkeiten mit Lecksuchspray kontrolliert und siehe da, der Luntenhalter zeigte dabei Blasenbildung. Ich habe dann etwas kräftiger (leichte Hammerunterstützung) angezogen und mit zuvor angezündetem Zündfix probiert. Und JUBEL, er sprang an!

Jetzt habe ich mir auch angewöhnt vor dem „Anreißen“ 4-5-mal mit eingedrehtem Luntenhalter auf „Vorkompression“ zu verdichten. Scheint ihm besser zu gefallen; mag aber auch Einbildung sein.

Durch diese glückliche Wendung des Startproblems wurde ich natürlich neugierig wie er sich mit der Glühkerze verhält. Auch hier leider kleine Blasenbildung mit Leckspray erkennbar. Ich habe dann das Gewinde im oberen Bereich mit Keramikpaste (temperaturbeständig bis 1400 Grad) eingeschmiert. Danach war es dicht.

Ich hatte die Glühkerze vorher an eine alte Autobatterie angeschlossen, um festzustellen wie lange es dauert bis diese schön rotglühend ist. Entgegen hier im Forum gemachten Angaben brauchte es schon so 20-30 Sekunden. Also Glühkerze rein, 4-5-mal auf Kompression vorgekurbelt – und- schwups mein Schätzchen springt an.

Ich hoffe ich bekomme demnächst etwas mehr Zeit weiter am EDII zu werkeln, steht noch einiges auf der Liste.

Allen, die sich hier unterstützend eingebracht haben nochmal meinen herzlichen Dank!!

Liebe Grüße

Klaus

Beiträge: 9
Registriert: So 24. Apr 2016, 18:32
Wohnort: 33034 Brakel
BeitragVerfasst: Di 26. Dez 2017, 23:44
Ich habe mir bei meinem E 12 auch teilweise die Lunge aus dem Hals gekurbelt.
Jetzt habe einfach nur den Diesel abgelassen und durch Aral ultimate Diesel ersetzt.
Zur Schmierung der EP habe ich einfach mineralisches Zweitaktöl ,im Verhältnis 1:100, dazu gegeben.
Jetzt springt der beim ersten Schlag an. Auch bei Frost.
Muss dazu sagen mein E 12 ist noch einer der ersten Generation mit Vorkammer also immer mit Lunte starten.

Normaler Diesel hat eine cetanzahl von 51 und der Ultimate Diesel hat eine cetanzahl von 60 und Shell V Power Diesel sogar 62.

Sprich das Zeugs ist einfach viel zündwilliger und somit springen die Motoren damit auch viel leichter an.
Und es ist auch kein Biodiesel darin enthalten.


Gruß

Michael

Zurück zu Alles um die E-Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron